<!DOCTYPE html> <html lang="en"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" rel="stylesheet" type="text/css"> <link href="//m.bdnews24.com/styles/mobile.css?v=1" rel="stylesheet" type="text/css"> <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script> <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script> <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> <!-- WARNING: Respond.js doesn't work if you view the page via file:// --> <!--[if lt IE 9]> <script async src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script async src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--> <title>CEC won’t let army work freely in election: BNP</title> <meta name="description" content="The chief election commissioner is not allowing the army to work freely, BNP leader Ruhul Kabir Rizvi has claimed."/> <meta name="keywords" content="CEC , army, work freely, election: BNP"> <meta property="fb:app_id" content="1773848812835088" /> <meta name="google-site-verification" content="lM1m9BbJ5HKp-RPYDvoCZBmok3Xs4JLlqRNad-0PIAs"/> <link rel="amphtml" href="https://m.bdnews24.com/amp/en/detail/politics/1576512" ><link rel="canonical" href="https://bdnews24.com/politics/2018/12/28/cec-wont-let-army-work-freely-in-election-bnp" /> <meta property="og:title" content="CEC won’t let army work freely in election: BNP" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://bdnews24.com/politics/2018/12/28/cec-wont-let-army-work-freely-in-election-bnp" /> <meta property="og:image" content="https://d30fl32nd2baj9.cloudfront.net/media/2018/12/28/bnp-rizvi-01.jpg/ALTERNATES/w640/BNP-Rizvi-01.jpg" /> <meta property="og:description" content="The chief election commissioner is not allowing the army to work freely, BNP leader Ruhul Kabir Rizvi has claimed." /> <meta property="og:site_name" content="bdnews24.com" /> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-4785525-1', 'auto'); ga('send', 'pageview'); </script> <meta property="fb:pages" content="188640165600" /> <!--DFP-Header--> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot("/13592525/mobile-english-details-topleaderboard", [320, 100], "div-gpt-ad-1517410922902-0").addService(googletag.pubads());googletag.defineSlot("/13592525/mobile-english-details-slot-2", [320, 50], "div-gpt-ad-1523182300336-0").addService(googletag.pubads()); googletag.defineSlot("/13592525/mobile-english-details-slot-3", [[320, 100], [300, 250]], "div-gpt-ad-1517411095316-0").addService(googletag.pubads());googletag.defineSlot("/13592525/mobile-english-below-story-details", [320, 100], "div-gpt-ad-1533728561646-0").addService(googletag.pubads());googletag.defineSlot("/13592525/mobile-english-sticky", [320, 50], "div-gpt-ad-1465583287321-0").addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().setTargeting('section', ['politics']);googletag.enableServices(); }); </script> <!--DFP-Header--> <!--taboola-header--> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/bdnews24/loader.js'); </script> <!--taboola-header--> <!--<script src="//cdn.districtm.ca/merge/merge.v4.2.103678.js"></script>--> </head> <body> <div id="fb-root"></div> <script> window.fbAsyncInit = function() { FB.init({ appId : '1773848812835088', xfbml : true, version : 'v2.8' }); FB.AppEvents.logPageView(); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script> <div class="container-fluid"> <!-- strat Header--> <div class="mob-header"> <!--div style="font-size: 18px; line-height: 1.5; text-align: center; width: 100%;color: #222b46;text-align: center;">Beta Version</div--> <!-- Header-ad --> <div class="add364x50" style="margin:3px 0;"><div align="center" > <!-- /13592525/mobile-english-details-topleaderboard --> <div id="div-gpt-ad-1517410922902-0" style="height:100px; width:320px;"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517410922902-0"); }); </script> </div> </div></div> <!-- end-of-Header-ad --> <!--Start Top bar--> <div class="topBar"> <div style="float:left"> <div class="fb-like" data-href="https://www.facebook.com/bdnews24" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> </div> <div style="float:left"> <div id="tw-follow"><a href="https://twitter.com/bdnews24com?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @bdnews24com</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> </div> <div style="float:left"> <div id="gplus-button"><g:plusone size="medium" count="false" href="http://bdnews24.com" ></g:plusone></div> </div> <span class="right"><a href="//m.bdnews24.com/bn/section/politics"><b style="font-size:16px;">বাংলা</b></a></span> <div style="clear:both"></div> </div> <!--Start banner--> <div style="padding: 5px 18px;height:40px;"> <div class="collapse navbar-collapse" style="float:left;"> <div class="logo"> <a href="//m.bdnews24.com/"><img src="https://d30fl32nd2baj9.cloudfront.net/media/2015/10/05/mob-logo.png/BINARY/mob-logo.png" width="180" height="22" alt=""></a> </div> </div> <div class="" style="text-align:right;float:right;">Friday, December 28, 2018</div> <div style="clear:both"></div> </div> </div> <!-- End Header--> <!--start Menu area--> <!-- new menu --> <nav class="navbar navbar-default"> <div class="container"> <!-- Brand and toggle get grouped for better mobile display --> <div class="navbar-header menu-area" style="background-color:transparent;"> <div class="col-xs-6 navbar-toggle collapsed" aria-expanded="false" style="float:left;border:none;"> <div class="logo"> <a href="//m.bdnews24.com/en"><img src="https://d30fl32nd2baj9.cloudfront.net/media/2015/10/05/mob-logo.png/BINARY/mob-logo.png" width="180" height="22" alt=""></a> </div> </div> <button style="background-color:#ccc;" type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button> </div> <!-- Collect the nav links, forms, and other content for toggling --> <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1"> <ul class="nav navbar-nav"> <li><a href="//m.bdnews24.com/"> Home</a></li> <li><a href="/en/section/bangladesh">Bangladesh</a></li><li class="active"><a href="/en/section/politics">Politics <span class="sr-only">(current)</span></a></li><li><a href="/en/section/business">Business</a></li><li><a href="/en/section/economy">Economy</a></li><li><a href="/en/section/world">World</a></li><li><a href="/en/section/sport">Sport</a></li><li><a href="/en/section/cricket">Cricket</a></li><li><a href="/en/section/tech">Technology</a></li><li><a href="/en/section/science">Science</a></li><li><a href="/en/section/health">Health</a></li><li><a href="/en/section/environment">Environment</a></li><li><a href="/en/section/lifestyle">Lifestyle</a></li><li><a href="/en/section/entertainment">Entertainment</a></li><li><a href="/en/section/photogallery">Photo</a></li><li><a href="/en/section/recentnews">Recent News</a></li> </ul> </div><!-- /.navbar-collapse --> </div><!-- /.container-fluid --> <ul class="mob-menu"> <li><a href="//m.bdnews24.com/"><div style="display:block;padding:3px">Home</div></a></li> <li><a href="http://bdnews24.com/classifieds/"><div style="display:block;padding:3px">Classifieds</div></a></li> <li><a href="http://opinion.bdnews24.com/"><div style="display:block;padding:3px">Opinion</div></a></li> <!--li><a href="http://stripe.bdnews24.com/"><div style="display:block;padding:3px">Stripe</div></a></li--> <li><a href="http://tube.bdnews24.com/"><div style="display:block;padding:3px">tube</div></a></li> <li><a href="https://m.bdnews24.com/vas/?lan=en"><div style="display:block;padding:3px">Mobile</div></a></li> </ul> </nav> <style type="text/css"> ul.mob-menu { list-style: outside none none; margin: 0; padding: 10px 5px; } ul.mob-menu li { display: inline-block; } ul.mob-menu li a { border-right: 1px solid #444; color: #444; float: left; font-family: Arial,Helvetica,sans-serif; font-size: 13px; padding: 0 2px; } ul.mob-menu li:last-child a { border: medium none; } a { outline: medium none; text-decoration: none; } </style> <!-- new menu --> <!-- replace fixed menu --> <!--End start Menu area--> <!--start content area --> <div class="container"> <!-- 11thparliamentaryelection custom css --> <!-- END 11thparliamentaryelection custom css --> <style> #storyBody table {	border: 1px solid #8DBDD8;	background-color: #E6EEEE;	margin: 0px 0px 5px 0px; } #storyBody td{padding:5px;} #storyBody img {	margin-bottom: 15px; } </style> <div class="add364x50"><div align="center"> <!-- /13592525/mobile-english-details-slot-2 --> <div id="div-gpt-ad-1523182300336-0" style="height:50px; width:320px;"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1523182300336-0"); }); </script> </div> </div></div><!-- Start top news area--> <div class="topNews"> <!--breaking text starts--> <!--breaking text ends--> <h1><strong>CEC won’t let army work freely in election: BNP</strong></h1> <!-- byline --> <ul class="news-list2"> <li> <p>Senior Correspondent, <strong>bdnews24.com</strong> <br>	Published: 2018-12-28 17:00:48 BdST <!--Updated: 2018-12-28 17:00:48 BdST--> </p> </li> </ul> <!-- end byline --> <!-- ucan code custome css for this --> <!-- Related video --> <!-- Related video ends --> <!-- carousel --> <style> .carousel-inner > .item > img, .carousel-inner > .item > a > img { width: 100%; margin: auto; } </style> <div data-toggle="modal" data-target="#myModal"> <!--image for modal --> <img src="https://d30fl32nd2baj9.cloudfront.net/media/2018/12/28/bnp-rizvi-01.jpg/ALTERNATES/w640/BNP-Rizvi-01.jpg" alt="bdnews24" width="100%" height=""> <h5 style="text-align:left;opacity:0.7;"></h5> </div> <script type="text/javascript"> $('.carousel').carousel({ interval: 10000 }); $(window).bind("load", function() { /*runs this script after full page load */ $(".lazy-load").each(function(index, element) {	var defaultImageUrl = $(this).attr('src');	var imageUrl = $(this).attr('data-source');	if( (imageUrl != '') && (defaultImageUrl == '' || defaultImageUrl == 'https://d30fl32nd2baj9.cloudfront.net/media/2016/06/07/b-logo.png/BINARY/b-logo.png')){	$(this).attr('src',imageUrl);	} }); }); </script> <!-- END carousel --> <h4><strong>The chief election commissioner is not allowing the army to work freely, BNP leader Ruhul Kabir Rizvi has claimed.</strong></h4> <div class="add364x50"><div align="center" > <!-- /13592525/mobile-english-details-slot-3 --> <div id="div-gpt-ad-1517411095316-0"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1517411095316-0"); }); </script> </div> </div></div> <div id="storyBody" style="font-size:16px;"><p>“The army has been deployed but the CEC is restraining their hands and feet. They are not being allowed to work independently,” BNP’s joint secretary general told a media briefing on Friday.</p><p>“The CEC is carrying out the prime minister’s orders,” he further alleged. <br> <br> Rizvi hoped voters in Bangladesh would ‘break free of all restrictions’ and give rise to a ‘vote revolution’ when polls open for electing the next Bangladesh government on Sunday.  <br> The deadline for campaigning for the national election ended at 8am Friday following weeks of clashes and complaints from candidates. <br>  <br> Rizvi came down heavily on the ruling Awami League and law enforcement agencies for “obstructing paddy-sheaf candidates from taking out campaign rallies in different parts of the country.”  <br>  <br> “BNP polling agents, activists and supporters are being driven out of their areas. Awami League terrorists are flexing their muscles and welding arms in villages. The situation is scary everywhere,” said the BNP leader. <br>  <br> The army has been deployed in 389 Upazilas since Dec 24 to assist the civil administration in maintaining law and order during the election.<br>  <br> Rizvi responded to a criticism of the BNP by Prime Minister Sheikh Hasina, who claimed the party has already sensed defeat and could try to sabotage the polls.    <br> <br> “Everybody knows that the Awami League is a party of lies.”  <br> <br> “May I please ask her some questions now. Who attacked the BNP secretary general’s car? Who beat up Goyeshwar Chadra Roy? Who shot Barrister Mahbub Uddin Khokon? Who beat up Shahid Uddin Chowdhury Annie? Who shot Romana Mahmud?”        <br> <br> The BNP alleged that over 10,329 activists were arrested, 844 false cases were lodged, over 13,000 were injured and nine were killed since the announcement of election schedule last month.</p></div> <!--below story details ad--> <div class="add364x50"><div align="center"> <!-- /13592525/mobile-english-below-story-details --> <div id="div-gpt-ad-1533728561646-0" style="height:100px; width:320px;"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1533728561646-0"); }); </script> </div> </div></div><div id="social-links" style="border:1px;border-top-style:outset;border-bottom-style:inset;"> <!-- facebook save--> <div id="fb_save" style="" > <div class="fb-save" data-uri="https://bdnews24.com/politics/2018/12/28/cec-wont-let-army-work-freely-in-election-bnp" data-size="large"></div> </div> <!-- facebook save ends--> <!-- Share count--> <div id="share_count" style=""> <script> function insertShareCount(json){	if(json.share.share_count> 0){	document.write(json.share.share_count);	document.write('<p style="font-size:16px;font-weight:500;color:#000;font-family:helvetica;">Shares</p>');	} } </script> <script src="https://graph.facebook.com/?id=https://bdnews24.com/politics/2018/12/28/cec-wont-let-army-work-freely-in-election-bnp&callback=insertShareCount" > </script> </div> <!-- Share count ends--> <div style="clear:both"></div> <!-- fb share --> <div id="share_button_fb" style=""> <a href="https://www.facebook.com/sharer/sharer.php?u=https://bdnews24.com/politics/2018/12/28/cec-wont-let-army-work-freely-in-election-bnp" target="_blank"> <img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/16/1492360615_facebook_circle.png/BINARY/1492360615_facebook_circle.png"/> </a> </div> <!-- fb share ends--> <!-- tweet --> <div id="share_button_twitter" style=""> <a href="https://twitter.com/intent/tweet?text=CEC won’t let army work freely in election: BNP&url=https://bdnews24.com/politics/2018/12/28/cec-wont-let-army-work-freely-in-election-bnp" target="_blank"> <img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/16/1492360746_twitter_circle.png/BINARY/1492360746_twitter_circle.png"/> </a> </div> <!-- tweet ends--> <!-- gplus share --> <div id="share_button_gplus" style=""> <a href="https://plus.google.com/share?url=https://bdnews24.com/politics/2018/12/28/cec-wont-let-army-work-freely-in-election-bnp" target="_blank"> <img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/15/1492274418_google-plus.png/BINARY/1492274418_google-plus.png"/> </a> </div> <!-- gplus share ends--> <!-- whatsapp share --> <div id="share_button_whatsapp whatsapp-share" style="" > <a href="whatsapp://send?text=bdnews24.com | CEC won’t let army work freely in election: BNP. https://bdnews24.com/politics/2018/12/28/cec-wont-let-army-work-freely-in-election-bnp "><img src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/25/whatsapp_icon_32x32.png/BINARY/whatsapp_icon_32x32.png" /> </a> </div> <!-- whatsapp share ends--> <!-- Email and print button starts --> <div id="share_button_email"> <script type="text/javascript">var pfHeaderImgUrl = ''; var pfHeaderTagline = '';var pfdisableClickToDel = 1; var pfDisablePDF = 0; var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = ''; var pfBtVersion='1';(function(){var js, pf;pf = document.createElement('script'); pf.type = 'text/javascript';if('https:' == document.location.protocol){js='https://pf-cdn.printfriendly.com/ssl/main.js'} else{js='https://cdn.printfriendly.com/printfriendly.js'}pf.src=js;document.getElementsByTagName('head')[0].appendChild(pf)})();</script> <a href="https://www.printfriendly.com" style="color:#6D9F00;text-decoration:none;" class="printfriendly" onclick="window.print();return false;" title="Print this article or save as PDF or Email"> <img style="border:none;" src="https://d30fl32nd2baj9.cloudfront.net/media/2017/04/15/1492274584_document-print.png/BINARY/1492274584_document-print.png" alt="Print Friendly and PDF"/></a> </div> <!-- Email and print button ends --> <div style="clear:both"></div> </div> <style class="text/css"> div[id^='share_button'] { float:left; margin-top:0px; margin-right:5px; margin-left:5px; margin-bottom:5px; } #fb_save{ float:left; margin:5px 0px 0px 0px; } #share_count { float:right; margin:5px 0px -20px 0px; } #share_button_fb{ margin-left:0px; } </style> <div class="add364x50"><div align="center"><script> googletag.cmd.push(function() { googletag.defineSlot("/13592525/Mobile-english-home-story-slot-4", [300, 250], "div-gpt-ad-1473078941279-0").addService(googletag.pubads()); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableSyncRendering(); googletag.enableServices(); }); </script> <!-- /13592525/Mobile-english-home-story-slot-4 --> <div id="div-gpt-ad-1473078941279-0" style="height:250px; width:300px;"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1473078941279-0"); }); </script> </div></div></div> <div class="row" style="margin-left: 0px; margin-right:0px"> <!-- Nav tabs --> <ul class="nav nav-tabs" role="tablist"> <li role="presentation" class="active"><a style="color:#F00;" href="#more-article" aria-controls="more-article" role="tab" data-toggle="tab">More Stories</a></li> <li role="presentation"><a style="color:#F00;" href="#mostread" aria-controls="mostread" role="tab" data-toggle="tab">Most Read</a></li> </ul> <!-- Tab panes --> <div class="tab-content"> <div role="tabpanel" class="tab-pane active" id="more-article"><!-- u can add other reletaed news here --> <!-- News list 1--> <div class="news-item"> <div class="row margin-bottom-10"> <div class="col-xs-4"><a href="/en/detail/politics/1576312"><img class="img-responsive" src="https://d30fl32nd2baj9.cloudfront.net/media/2018/10/22/kamal-hossain-22102018-0001.jpg/ALTERNATES/w120/kamal-hossain-22102018-0001.jpg" alt=""></a></div> <div class="col-xs-8"><p><a href="/en/detail/politics/1576312">‘Fielding ex-Jamaat people is stupid’: Dr Kamal</a></p></div> </div> <div class="row margin-bottom-10"> <div class="col-xs-4"><a href="/en/detail/politics/1576140"><img class="img-responsive" src="https://d30fl32nd2baj9.cloudfront.net/media/2013/12/31/24_hasina_ershad_joy_010813.jpg/ALTERNATES/w120/24_Hasina_Ershad_joy_010813.jpg" alt=""></a></div> <div class="col-xs-8"><p><a href="/en/detail/politics/1576140">Fully support ‘sister’ Hasina: Ershad</a></p></div> </div> <div class="row margin-bottom-10"> <div class="col-xs-4"><a href="/en/detail/politics/1576074"><img class="img-responsive" src="https://d30fl32nd2baj9.cloudfront.net/media/2018/12/17/kamal-hosain-17122018-0002.jpg1/ALTERNATES/w120/kamal-hosain-17122018-0002.jpg" alt=""></a></div> <div class="col-xs-8"><p><a href="/en/detail/politics/1576074">Kamal calls ‘emergency meeting’</a></p></div> </div> <div class="row margin-bottom-10"> <div class="col-xs-4"><a href="/en/detail/politics/1575931"><img class="img-responsive" src="https://d30fl32nd2baj9.cloudfront.net/media/2018/12/25/rab-taka-recovery-motijhel-aam-25122018-0002.jpg1/ALTERNATES/w120/rab-taka-recovery-motijhel-aam-25122018-0002.jpg" alt=""></a></div> <div class="col-xs-8"><p><a href="/en/detail/politics/1575931">Polls plot charge a drama: BNP</a></p></div> </div> <div class="row margin-bottom-10"> <div class="col-xs-4"><a href="/en/detail/politics/1575838"><img class="img-responsive" src="https://d30fl32nd2baj9.cloudfront.net/media/2018/12/10/ershad-airport-01.jpg/ALTERNATES/w120/Ershad-Airport-01.jpg" alt=""></a></div> <div class="col-xs-8"><p><a href="/en/detail/politics/1575838">Ershad returns</a></p></div> </div> <div class="row margin-bottom-10"> <div class="col-xs-4"><a href="/en/detail/politics/1575644"><img class="img-responsive" src="https://d30fl32nd2baj9.cloudfront.net/media/2018/12/26/kamal-office-police-05.jpg/ALTERNATES/w120/Kamal-Office-Police-05.jpg" alt=""></a></div> <div class="col-xs-8"><p><a href="/en/detail/politics/1575644">DMP goes to Kamal Hossain’s office</a></p></div> </div> </div> <!-- /End reletaed news--> <div class="readmore"><a href="/en/section/politics">More &raquo;</a></div> </div> <div role="tabpanel" class="tab-pane" id="mostread"><!-- /start mostread news--> <!-- News list 1--> <div class="news-item"> <div class="row margin-bottom-10"> <div class="col-xs-4"><a href="/en/detail/politics/1576312"><img class="img-responsive" src="https://d30fl32nd2baj9.cloudfront.net/media/2018/10/22/kamal-hossain-22102018-0001.jpg/ALTERNATES/w120/kamal-hossain-22102018-0001.jpg" alt=""></a></div> <div class="col-xs-8"><p><a href="/en/detail/politics/1576312">‘Fielding ex-Jamaat people is stupid’: Dr Kamal Hossain tells Indian newspaper</a></p></div> </div> <div class="row margin-bottom-10"> <div class="col-xs-4"><a href="/en/detail/11thparliamentaryelection/1576292"><img class="img-responsive" src="https://d30fl32nd2baj9.cloudfront.net/media/2018/12/27/ershad-cartoon-01jpg.jpg/ALTERNATES/w120/Ershad-cartoon-01jpg.jpg" alt=""></a></div> <div class="col-xs-8"><p><a href="/en/detail/11thparliamentaryelection/1576292">Ershad starts another drama three days before election</a></p></div> </div> <div class="row margin-bottom-10"> <div class="col-xs-4"><a href="/en/detail/bangladesh/1576342"><img class="img-responsive" src="https://d30fl32nd2baj9.cloudfront.net/media/2017/06/19/bdnews24-mobile-06.jpg/ALTERNATES/w120/bdnews24-Mobile-06.jpg" alt=""></a></div> <div class="col-xs-8"><p><a href="/en/detail/bangladesh/1576342">3G, 4G data blackout in Bangladesh before general elections</a></p></div> </div> <div class="row margin-bottom-10"> <div class="col-xs-4"><a href="/en/detail/politics/1576140"><img class="img-responsive" src="https://d30fl32nd2baj9.cloudfront.net/media/2013/12/31/24_hasina_ershad_joy_010813.jpg/ALTERNATES/w120/24_Hasina_Ershad_joy_010813.jpg" alt=""></a></div> <div class="col-xs-8"><p><a href="/en/detail/politics/1576140">Ershad says ‘sister’ Hasina has his full support</a></p></div> </div> <div class="row margin-bottom-10"> <div class="col-xs-4"><a href="/en/detail/bangladesh/1576316"><img class="img-responsive" src="https://d30fl32nd2baj9.cloudfront.net/media/2016/01/04/23_foreign-secretary-m-shahidul-haque_04012016_0005.jpg/ALTERNATES/w120/23_Foreign+Secretary+M+Shahidul+Haque_04012016_0005.jpg" alt=""></a></div> <div class="col-xs-8"><p><a href="/en/detail/bangladesh/1576316">Bangladesh praises Russia’s ‘bold’ stance on Rohingya issue</a></p></div> </div> <div class="row margin-bottom-10"> <div class="col-xs-4"><a href="/en/detail/people/1575991"><img class="img-responsive" src="https://d30fl32nd2baj9.cloudfront.net/media/2018/12/27/ny-officer.jpg/ALTERNATES/w120/NY-officer.jpg" alt=""></a></div> <div class="col-xs-8"><p><a href="/en/detail/people/1575991">Bangladeshi-born New York police officer fends off five attackers in viral video</a></p></div> </div> </div> <!-- /End mostread news--></div> </div> </div> <div class="row" style="margin-left: 0px; margin-right:0px"> </div> <div class="row" style="margin-left: 0px; margin-right:0px"> <noscript> <hr> <h1>More Stories</h1> <!-- u can add other reletaed news here --> <!-- News list 1--> <div class="news-item"> <div class="row margin-bottom-10"> <div class="col-xs-4"><a href="/en/detail/politics/1576312"><img class="img-responsive" src="https://d30fl32nd2baj9.cloudfront.net/media/2018/10/22/kamal-hossain-22102018-0001.jpg/ALTERNATES/w120/kamal-hossain-22102018-0001.jpg" alt=""></a></div> <div class="col-xs-8"><p><a href="/en/detail/politics/1576312">‘Fielding ex-Jamaat people is stupid’: Dr Kamal</a></p></div> </div> <div class="row margin-bottom-10"> <div class="col-xs-4"><a href="/en/detail/politics/1576140"><img class="img-responsive" src="https://d30fl32nd2baj9.cloudfront.net/media/2013/12/31/24_hasina_ershad_joy_010813.jpg/ALTERNATES/w120/24_Hasina_Ershad_joy_010813.jpg" alt=""></a></div> <div class="col-xs-8"><p><a href="/en/detail/politics/1576140">Fully support ‘sister’ Hasina: Ershad</a></p></div> </div> <div class="row margin-bottom-10"> <div class="col-xs-4"><a href="/en/detail/politics/1576074"><img class="img-responsive" src="https://d30fl32nd2baj9.cloudfront.net/media/2018/12/17/kamal-hosain-17122018-0002.jpg1/ALTERNATES/w120/kamal-hosain-17122018-0002.jpg" alt=""></a></div> <div class="col-xs-8"><p><a href="/en/detail/politics/1576074">Kamal calls ‘emergency meeting’</a></p></div> </div> <div class="row margin-bottom-10"> <div class="col-xs-4"><a href="/en/detail/politics/1575931"><img class="img-responsive" src="https://d30fl32nd2baj9.cloudfront.net/media/2018/12/25/rab-taka-recovery-motijhel-aam-25122018-0002.jpg1/ALTERNATES/w120/rab-taka-recovery-motijhel-aam-25122018-0002.jpg" alt=""></a></div> <div class="col-xs-8"><p><a href="/en/detail/politics/1575931">Polls plot charge a drama: BNP</a></p></div> </div> <div class="row margin-bottom-10"> <div class="col-xs-4"><a href="/en/detail/politics/1575838"><img class="img-responsive" src="https://d30fl32nd2baj9.cloudfront.net/media/2018/12/10/ershad-airport-01.jpg/ALTERNATES/w120/Ershad-Airport-01.jpg" alt=""></a></div> <div class="col-xs-8"><p><a href="/en/detail/politics/1575838">Ershad returns</a></p></div> </div> <div class="row margin-bottom-10"> <div class="col-xs-4"><a href="/en/detail/politics/1575644"><img class="img-responsive" src="https://d30fl32nd2baj9.cloudfront.net/media/2018/12/26/kamal-office-police-05.jpg/ALTERNATES/w120/Kamal-Office-Police-05.jpg" alt=""></a></div> <div class="col-xs-8"><p><a href="/en/detail/politics/1575644">DMP goes to Kamal Hossain’s office</a></p></div> </div> </div> <!-- /End reletaed news--> <div class="readmore"><a href="/en/section/politics">More &raquo;</a></div> </noscript> </div> </div> <!-- /End top news area--> <div class="row" style="margin-left: 0px; margin-right:0px"><div align="center"> <script> googletag.cmd.push(function() { googletag.defineSlot("\/13592525\/mobile-bangla-all-details-footer", [ 300.0 , 250.0 ], "div-gpt-ad-1528540374327-0").addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script> <!-- /13592525/mobile-bangla-all-details-footer --> <div id="div-gpt-ad-1528540374327-0" style="height:250px; width:300px;"> <script> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1528540374327-0"); }); </script> </div> </div> </div> <div class="row" style="margin-left: 0px; margin-right:0px"><style type="text/css"> #disqus_thread {	padding: 12px 10px 0;	margin: 0 auto;	max-width: 474px; } @media screen and (min-width: 673px) {	#disqus_thread {	padding-left: 30px;	padding-right: 30px;	} } @media screen and (min-width: 1040px) {	#disqus_thread {	padding-left: 15px;	padding-right: 15px;	} } @media screen and (min-width: 1110px) {	#disqus_thread {	padding-left: 30px;	padding-right: 30px;	} } </style> <div id="disqus_thread"></div> <script type="text/javascript"> var disqus_config = function() { this.page.remote_auth_s3 = ""; this.page.api_key = ""; /* This adds the custom login/logout functionality */ this.sso = { name: "BDNews24.com",	button: "https://d30fl32nd2baj9.cloudfront.net/media/2013/09/14/bdnews24-login.png/BINARY/bdnews24-login.png", icon: "http://bangla.bdnews24.com/favicon.ico", url: "http://bangla.bdnews24.com/profile/signin/", logout: "http://bangla.bdnews24.com/community/logoff.do", }; }; /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */ var disqus_shortname = "bdnews24en"; var disqus_identifier =1576512; var disqus_title = "CEC won’t let army work freely in election: BNP"; var disqus_url = "https://bdnews24.com/politics/2018/12/28/cec-wont-let-army-work-freely-in-election-bnp"; /* * * DON'T EDIT BELOW THIS LINE * * */ (function() { var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true; dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js'; (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq); })(); </script> <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div> <div class="row" style="margin-left: 0px; margin-right:0px"><div id="taboola_mobile_1"> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-2r-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); </script> </div> </div> <!-- Analysis-tag --> <script type="text/javascript"> //<![CDATA[ var clientDT = new Date().getTime(); document.write('<img style="display:none;" src="//bdnews24.com/analysis-logger/Logger?rt=1&ctxId=232&pubId=1&cat=&meta=read-news&objId=1576512&type=article&title=CEC won’t let army work freely in election: BNP&url=https://bdnews24.com/politics/2018/12/28/cec-wont-let-army-work-freely-in-election-bnp&clientDT=' + clientDT + '" alt="" width="1" height="1"/>'); //]]> </script> <noscript> <div> <img src="//bdnews24.com/analysis-logger/Logger?rt=1&ctxId=232&pubId=1&cat=&meta=read-news&objId=1576512&type=article&title=CEC won’t let army work freely in election: BNP&url=https://bdnews24.com/politics/2018/12/28/cec-wont-let-army-work-freely-in-election-bnp" alt="one pixel graphics" width="1" height="1"/> </div> </noscript><!-- Analysis-tag --> </div> <!--End content area --> <!-- Footer-ad --> <!-- end-of-footer-ad --> <!--start Menu area--> <!--newsletter-en--> <div align="center"> <iframe src="https://newsletter.bdnews24.com/home/embedded" width="320" style="overflow: hidden;" height="300" frameborder="0"> </iframe> </div> <!--newsletter-en ends--> <!-- new menu --> <nav class="navbar navbar-default"> <div class="container"> <!-- Collect the nav links, forms, and other content for toggling --> <div class=" navbar-collapse" id="bs-example-navbar-collapse-1"> <ul class="nav navbar-nav" id="footer_menu"> <li><a href="//m.bdnews24.com/"> Home</a></li> <li><a href="/en/section/bangladesh">Bangladesh</a></li><li class="active"><a href="/en/section/politics">Politics <span class="sr-only">(current)</span></a></li><li><a href="/en/section/business">Business</a></li><li><a href="/en/section/economy">Economy</a></li><li><a href="/en/section/world">World</a></li><li><a href="/en/section/sport">Sport</a></li><li><a href="/en/section/cricket">Cricket</a></li><li><a href="/en/section/tech">Technology</a></li><li><a href="/en/section/science">Science</a></li><li><a href="/en/section/health">Health</a></li><li><a href="/en/section/environment">Environment</a></li><li><a href="/en/section/lifestyle">Lifestyle</a></li><li><a href="/en/section/entertainment">Entertainment</a></li><li><a href="/en/section/photogallery">Photo</a></li><li><a href="/en/section/recentnews">Recent News</a></li> </ul> </div><!-- /.navbar-collapse --> </div><!-- /.container-fluid --> </nav> <style type="text/css"> #footer_menu>li{	float: left;	/* width: 50%; */	/* margin: 0px 5px 0 5px; */ } </style> <!-- new menu --> <!-- replace fixed menu --> <!--End start Menu area--> <!-- Start Footer area --> <div class="container-fluid mob-footer"> <a href="#">Disclaimer & Privacy Policy</a> | <a href="https://aboutus.bdnews24.com/">About us</a> | <a href="https://aboutus.bdnews24.com/contact/">Contact us</a> | <a href="https://aboutus.bdnews24.com/contact/">Advertisement</a> | <a href="https://aboutus.bdnews24.com/contact/">Subscription</a> | <a href="https://aboutus.bdnews24.com/apps/">bdnews24.com Apps</a> </div> <!-- /End Footer area --> <div class="copyright">Copyright &copy; Bangladesh News 24 Hours Limited All Rights Reserved</div> <!-- /End Footer area --> </div> <!--Taboola-Script--> <script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({flush: true}); </script> <!--Taboola-Script--> <style type="text/css">	.sticky{	position: fixed; bottom: 0px; left: 0px; z-index: 1001; width: 100%; height:65px; background: #fff none repeat scroll 0% 0%; border-top: 1px solid #CCC; box-shadow: 1px 1px 5px #999;padding-top:3px;	}	#stickyCloseImage {	cursor: pointer; display: none; float: right; margin-top: -72px ;	position: relative;	transform-origin: 100% 0 0;	width: 25px; z-index:1002;	} </style> <div class="sticky_blank" style="height:65px;"></div> <div class="sticky"> <div align="center"> <!-- /13592525/mobile-english-sticky --> <div id="div-gpt-ad-1465583287321-0" style="height:50px; width:320px;"> <script type="text/javascript"> googletag.cmd.push(function() { googletag.display("div-gpt-ad-1465583287321-0"); }); </script> </div></div> <img id="stickyCloseImage" src="https://d30fl32nd2baj9.cloudfront.net/media/2017/11/30/minimize_icon.png/BINARY/minimize_icon.png"></div> <script type="text/javascript">	$(document).ready(function(e) {	$("#stickyCloseImage").css("display", "block");	$("#stickyCloseImage").click(function(e){	$('.sticky').slideUp(300);	$('.sticky_blank').hide();	});	}); </script> <!--revive--> <script async src="//revive.bdnews24.com/www/delivery/asyncjs.php"></script></div> <script type="text/javascript"> /* * * CONFIGURATION VARIABLES * * */ // Required: on line below, replace text in quotes with your forum shortname var disqus_shortname = 'bdnews24en'; /* * * DON'T EDIT BELOW THIS LINE * * */ (function () { var s = document.createElement('script'); s.async = true; s.type = 'text/javascript'; s.src = '//' + disqus_shortname + '.disqus.com/count.js'; (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s); }()); </script> <script type="text/javascript"> (function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script> <a href="#" class="scrollUp" id="scrollUp"></a> <style type="text/css" media="screen"> #scrollUp { position: fixed;display: none; } </style> <script type="text/javascript"> $(document).ready(function () { $(window).scroll(function () { if ($(this).scrollTop() > 100) { $('.scrollUp').fadeIn(); } else { $('.scrollUp').fadeOut(); } }); $('.scrollUp').click(function () { $("html, body").animate({ scrollTop: 0 }, 600); return false; }); }); </script> </body> </html> 